1. Home
  2. Docs
  3. Gase
  4. Getting Started
  5. Server Requirements

Server Requirements

To use Violy WordPress theme you need to have a WordPress 4.0 (or higher version) site with PHP 5.6 or more and MySQL 5.0+ running on your hosting server. If you’ve already installed WordPress on your server and your site is up, that’s great. For help regarding WordPress installation, please see this WordPress Codex link.

Was this article helpful to you? Yes No